• Объявление

Пропал звуковой сигнал при включенных габаритах/фарах

Электропроводка и электроника

Модераторы: Gatuno, oren_56, NemeZia, Zastava

Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение Gatuno » 29 дек 2014, 13:10

К 47ты.к случилась тема. Без габаритов сигналит, но так не дело. Почитал что к чему, все оказалось банально просто - переломился провод сигнала. Их там два: красный и черный. В моем случае красный, но по отзывам могут и оба сразу. Снял левый подрулевой переключатель, дома припаял и теперь снова порядок.

Изображение[/url]

PS Подозреваю, что можно ожидать скорого "прихода" и черного провода, но процедура ремонта известна - морально готов )
Изображение
Аватара пользователя
Gatuno
Модератор
 
Сообщения: 402
Зарегистрирован: 21 авг 2011, 21:32
Откуда: Київ

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение vortak » 31 дек 2014, 11:56

Была такая же ситуация. По гарантии поменяли у дилера за 30 минут.
vortak
Специалист
 
Сообщения: 299
Зарегистрирован: 12 апр 2012, 15:34

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение Alexx001 » 14 янв 2015, 17:34

Сразу бы и черный припаял)
ЗЫ была такая же проблема - поменяли по гарантии весь переключатель
Катаюсь на Stepway New c 24.12.14
Катался на Stepway с 29.12.11
Alexx001
Принят в клуб
 
Сообщения: 72
Зарегистрирован: 21 дек 2011, 14:25

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение Gatuno » 15 янв 2015, 12:26

Alexx001 писал(а):Сразу бы и черный припаял)

Рука не поднялась отрывать цельный(визуально) провод!)
Изображение
Аватара пользователя
Gatuno
Модератор
 
Сообщения: 402
Зарегистрирован: 21 авг 2011, 21:32
Откуда: Київ

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение MTB » 15 янв 2015, 17:27

у мну тож сигнал пропал на 55000 км. но независимо ни отчего. просто пропал
гарантийный случай, дилер всё сделал за 25 мин *THUMBS UP*
"Самый бедный человек не тот, у которого нет ни гроша в кармане, а тот, у которого нет мечты." (Сократ)
Аватара пользователя
MTB
Специалист
 
Сообщения: 273
Зарегистрирован: 26 окт 2012, 12:55
Откуда: Московская обл., г. Лобня

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение FunnyMan » 28 янв 2015, 12:16

Как-то не радует такая тенденция... тем более у меня авто уже не гарантийное :(
FunnyMan
Любитель
 
Сообщения: 24
Зарегистрирован: 07 июл 2014, 10:30

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение Gatuno » 28 янв 2015, 12:43

FunnyMan писал(а):не радует такая тенденция... авто уже не гарантийное :(

Это маленькая "детская" болезнь. Ничего страшного. Руки/голова ведь есть? ;-) Голова боится, руки делают!

ps Интересно хоть на v2.0 "вылечили"?
Изображение
Аватара пользователя
Gatuno
Модератор
 
Сообщения: 402
Зарегистрирован: 21 авг 2011, 21:32
Откуда: Київ

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение Stranger » 01 фев 2015, 11:07

в v.2 бибикалка на руле, как у всех.
Аватара пользователя
Stranger
Специалист
 
Сообщения: 217
Зарегистрирован: 01 июн 2011, 19:46

Re: Пропал звуковой сигнал при включенных габаритах/фарах

Сообщение miks » 12 апр 2016, 23:10

Вот оно как! Не работала бибикалка на моем жигуле, не работала на еже. Похоже и на стёпе не будет работать. Надо попробовать как она там. Я не бибикальщик, годами могу не знать в каком она состоянии
хочу на каток
Аватара пользователя
miks
Специалист
 
Сообщения: 268
Зарегистрирован: 03 ноя 2011, 15:00
Откуда: СПб


Вернуться в Электрика

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1